Comparabl

doctrine/dbal: Upgrade v2.5.11 to v2.5.12

Generated on: 2017-02-09 07:21:06


Doctrine\DBAL\Driver\SQLSrv\SQLSrvException
  • warning Changed extends from Doctrine\DBAL\DBALException to Doctrine\DBAL\Driver\AbstractDriverException