Comparabl

doctrine/dbal: Upgrade v2.7.2 to v2.8.0

Generated on: 2018-07-14 07:27:03


Doctrine\DBAL\Driver\PDOSqlsrv\Driver
  • warning Removed

Could produce the following error messages

  • PHP Fatal error: Class 'Doctrine\DBAL\Driver\PDOSqlsrv\Driver' not found