Comparabl

doctrine/doctrinebundle: Upgrade 1.8.1 to 1.9.0

Generated on: 2018-05-14 01:21:01


Doctrine\Bundle\DoctrineBundle\ManagerConfigurator
  • warning Changed type hint from Doctrine\ORM\EntityManager to Doctrine\ORM\EntityManagerInterface of parameter 0 from method configure