Comparabl

doctrine/orm: Upgrade 2.9.1 to 2.9.2

Generated on: 2021-06-01 10:21:02


Doctrine\ORM\Mapping\Embedded
  • warning Removed

Could produce the following error messages

  • PHP Fatal error: Class 'Doctrine\ORM\Mapping\Embedded' not found