Comparabl

doctrine/orm: Upgrade 2.9.2 to 2.9.3

Generated on: 2021-06-14 23:24:02


Doctrine\ORM\Mapping\ClassMetadata
  • warning Removed

Could produce the following error messages

  • PHP Fatal error: Class 'Doctrine\ORM\Mapping\ClassMetadata' not found